<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe | 88finanz.de					</title>
	<meta name="robots" content="index, follow">
		<style type="text/css" media="screen">@import url( https://www.88finanz.de/wp-content/themes/88finanz/style.css );</style>
	<link rel="stylesheet" href="https://www.88finanz.de/wp-content/themes/88finanz/styles/blue.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.88finanz.de/wp-content/themes/88finanz/styles/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.88finanz.de/wp-content/themes/88finanz/styles/print.css" type="text/css"  media="print" />

	<!--[if IE 6]>
	<style type="text/css" media="screen" />
		#subnews .subnewspost {margin-left:8px}
		#primartTopMidCol {margin-right:0;}
	</style>
	<![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.88finanz.de/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.88finanz.de/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.88finanz.de/feed/atom" />	
	<link rel="pingback" href="https://www.88finanz.de/xmlrpc.php" />	
		<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Mit EU-Zielen ernst machen: Am 23. März um 10.30 Uhr wird die Studie zur Pestizid-Abgabe vorgestellt. Podium: - Thomas Jorberg, Vorstandssprecher der GLS" />
	<link rel="canonical" href="https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe" />
	<meta property="og:description" content="Mit EU-Zielen ernst machen: Am 23. März um 10.30 Uhr wird die Studie zur Pestizid-Abgabe vorgestellt. Podium: - Thomas Jorberg, Vorstandssprecher der GLS" />
	<meta property="og:url" content="https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html" />
	<meta property="og:site_name" content="88finanz.de" />
	<meta property="article:published_time" content="2021-03-16T11:12:00+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Redaktion">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.88finanz.de/#website","url":"https://www.88finanz.de/","name":"88finanz.de","description":"Aktuelle Informationen und News rund um die Finanzen","potentialAction":[{"@type":"SearchAction","target":"https://www.88finanz.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html#webpage","url":"https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html","name":"Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe","isPartOf":{"@id":"https://www.88finanz.de/#website"},"datePublished":"2021-03-16T11:12:00+00:00","dateModified":"2021-03-16T11:12:00+00:00","author":{"@id":"https://www.88finanz.de/#/schema/person/83480a2f6bd795832327d6ec4208e3b5"},"description":"Mit EU-Zielen ernst machen: Am 23. M\u00e4rz um 10.30 Uhr wird die Studie zur Pestizid-Abgabe vorgestellt. Podium: - Thomas Jorberg, Vorstandssprecher der GLS","breadcrumb":{"@id":"https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.88finanz.de/","url":"https://www.88finanz.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html","url":"https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html","name":"Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe"}}]},{"@type":"Person","@id":"https://www.88finanz.de/#/schema/person/83480a2f6bd795832327d6ec4208e3b5","name":"Redaktion","image":{"@type":"ImageObject","@id":"https://www.88finanz.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/2171d8d1a0446ab95068fa0c6f77ca0c?s=96&d=mm&r=g","caption":"Redaktion"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.financeads.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="88finanz.de &raquo; Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe Kommentar-Feed" href="https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.88finanz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='css_bootstrap-css'  href='//js.financeads.net/bootstrap_wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.88finanz.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.88finanz.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.22-3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.88finanz.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/contentslider.js?ver=5.7' id='contentslider-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/jqueryslidemenu.js?ver=5.7' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/tabcontent.js?ver=5.7' id='tabs-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/jCarouselLite.js?ver=5.7' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/tabber.js?ver=5.7' id='tabber-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/flowplayer-3.1.4.min.js?ver=5.7' id='flowplayer-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/cufon-yui.js?ver=5.7' id='cufon-js'></script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/themes/88finanz/includes/js/aller.js?ver=5.7' id='aller-js'></script>
<link rel="https://api.w.org/" href="https://www.88finanz.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.88finanz.de/wp-json/wp/v2/posts/1889340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.88finanz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.88finanz.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.88finanz.de/?p=1889340' />
<link rel="alternate" type="application/json+oembed" href="https://www.88finanz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.88finanz.de%2Feinladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.88finanz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.88finanz.de%2Feinladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html&#038;format=xml" />
<link rel="stylesheet" href="https://www.88finanz.de/wp-content/plugins/odlinks/themes/default/css/odlinks.css" type="text/css" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link type="text/css" rel="stylesheet" href="https://www.88finanz.de/wp-content/plugins/financeAds_Tools/fa_style_widget.css" />

			<script type="text/javascript">
			Cufon.replace('#logo');
			Cufon.replace('.titleCatName');
			Cufon.replace('.widgetbgTitle');
			Cufon.replace('.widgetbgTitle');
			Cufon.replace('#comments');
			Cufon.replace('#leaveComment');
		</script>
	
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}


		//Site-Variablen
		var idgStorage = new Object();
		idgStorage.adUnit1 = "/8456/IDG.DE_NET_88finanz.de";
		idgStorage.sec = "article";
		idgStorage.rs_tax = "no_tax";
		</script>
		<!--Ende TN Site Variablen-->
		<!--Start TN Global Script-->
		<script src="https://adserver.idg.de/gptjs/tn/tn_dogpt_sync.js" type="text/javascript"></script>
		<!--Ende TN Global Script-->
	
</head>

<body>


	<div id="topad">
		<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=816");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
	</div>

<div id="wrapper">

	<div id="navpages">
													<ul>
							<li><a href="#" class="gab_connect">In Verbindung bleiben</a>
								<ul>
									<li><a class="gab_rss" href="https://www.88finanz.de/feed" rel="nofollow" title="Artikel RSS-Feed abonieren">Neuster Artikel im RSS.Feed</a>
										<ul>
											<li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/allgemein/feed">Allgemein</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/banken/feed">Banken</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/boerse/feed">Börse</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/finanzierung/feed">Finanzierung</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/geldanlage/fonds/feed">Fonds</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/geldanlage/feed">Geldanlage</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/banken/girokonten/feed">Girokonten</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/finanzierung/kredite/feed">Kredite</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/banken/kreditkarte/feed">Kreditkarte</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/sonstige/feed">Sonstige</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/geldanlage/tagesgeld/feed">Tagesgeld</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/vergleichsrechner/feed">Vergleichsrechner</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/versicherungen/feed">Versicherungen</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88finanz.de/kategorie/banken/zinsen/feed">Zinsen</a></li>				
										</ul>
									</li>
									<li><a class="gab_rss" href="https://www.88finanz.de/comments/feed" rel="nofollow" title="Kommentar  RSS-Feed abonieren">Neuster Kommentar im RSS-Feed</a></li>
																		<li><a class="gab_twitter" href="https://www.twitter.com/88finanz" rel="nofollow" title="follow on twitter">Follow us on Twitter</a></li>									<li><a class="gab_facebook" href="https://www.facebook.com/88Finanz" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>								</ul>
							</li>
							<li class="page_item page-item-2"><a href="https://www.88finanz.de/impressum">Impressum</a></li>
<li class="page_item page-item-620644"><a href="https://www.88finanz.de/finanz-weiterbildung">Finanz-Weiterbildung</a></li>
<li class="page_item page-item-868683"><a href="https://www.88finanz.de/finanz-verzeichnis">Finanz-Verzeichnis</a></li>
<li class="page_item page-item-1611760"><a href="https://www.88finanz.de/datenschutz">Datenschutz</a></li>

						</ul>
				 			
		<div id="search">
			<form id="searchform" action="https://www.88finanz.de">
	<fieldset>
		<input type="text" id="s" name="s" value="Suchen" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.88finanz.de/wp-content/themes/88finanz/images/button_go.gif" alt="Suchen" value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
	</div>
	
	<div id="header">

			
			<div id="logo" style="padding:5px 0 0 5px;">
				<!-- LOGO -->
				<!-- If display Image Logo is activated -->
									<a href="https://www.88finanz.de" title="Aktuelle Informationen und News rund um die Finanzen">
						<img src="https://www.88finanz.de/wp-content/images/88finanz.png" alt="88finanz.de" title="88finanz.de"/>
					</a>
				
				<!-- If text is activated to be displayed as logo -->
							</div><!-- /logo -->
		
			<div class="banner">
				<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=491");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
			</div><!-- /banner -->
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
										<ul>
						<li class="first"><a href="https://www.88finanz.de" title="Aktuelle Informationen und News rund um die Finanzen">Startseite</a></li>
							<li class="cat-item cat-item-4063"><a href="https://www.88finanz.de/kategorie/vergleichsrechner">Vergleichsrechner</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.88finanz.de/kategorie/sonstige">Sonstige</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.88finanz.de/kategorie/geldanlage">Geldanlage</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://www.88finanz.de/kategorie/geldanlage/tagesgeld">Tagesgeld</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.88finanz.de/kategorie/geldanlage/fonds">Fonds</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.88finanz.de/kategorie/boerse">Börse</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.88finanz.de/kategorie/banken">Banken</a>
<ul class='children'>
	<li class="cat-item cat-item-13"><a href="https://www.88finanz.de/kategorie/banken/zinsen">Zinsen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.88finanz.de/kategorie/banken/kreditkarte">Kreditkarte</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.88finanz.de/kategorie/banken/girokonten">Girokonten</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.88finanz.de/kategorie/finanzierung">Finanzierung</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.88finanz.de/kategorie/finanzierung/kredite">Kredite</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.88finanz.de/kategorie/versicherungen">Versicherungen</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.88finanz.de/kategorie/allgemein">Allgemein</a>
</li>
					</ul>
			 			</div>
	
	<div class="clear"></div>	

<div id="ad_billboard">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=877");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>
 
	<div id="primaryTopWrapper">
		<div id="innerLeft">
						<div id="bcrum">	
				<a href="https://www.88finanz.de">Startseite</a> &raquo; <a href="https://www.88finanz.de/kategorie/banken" rel="category tag">Banken</a> &raquo; Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe			</div>
				

						<div class="post">
				<h1 class="singlePageTitle">Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe</h1>
				<span class="postinfo">
					<span class="postauthor">Erstellt von <a href="https://www.88finanz.de/author/redaktion" title="Beiträge von Redaktion" rel="author">Redaktion</a></span>
					<span class="postfolder"><a href="https://www.88finanz.de/kategorie/banken" rel="category tag">Banken</a></span>
					<span class="postdate">Dienstag, März 16th, 2021</span>
					<div class="clear"></div>
				</span>		
				
				
				<script type='text/javascript'><!--//<![CDATA[
				   document.MAX_ct0 = unescape('%c');

				   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=488");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
				   }
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>


				<br /><br />
				<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.88finanz.de&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; margin-left:15px; float:left; width:120px;" allowTransparency="true"></iframe>
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.88finanz.de" data-count="horizontal" data-via="88finanz" data-lang="de">Tweet</a><script type="text/javascript" src="https:/platform.twitter.com/widgets.js"></script>
				<br /><br />
				
				
								
					
				
				
								
				<p>Mit EU-Zielen ernst machen: Am 23. März um 10.30 Uhr wird die Studie zur Pestizid-Abgabe vorgestellt. </p>
<p>Podium: </p>
<p>&#8211; Thomas Jorberg, Vorstandssprecher der GLS Bank <br />
&#8211; Stefan Möckel, Leiter und Mitautor der Studie, Jurist am Helmholtz-Zentrum für Umweltforschung (UFZ) <br />
&#8211; Lars Neumeister, Mitautor der Studie und Pestizidexperte <br />
&#8211; Christiane Huxdorff, Landwirtschaftsexpertin bei Greenpeace  </p>
<p>Die EU will den Einsatz von Pestiziden bis 2030 halbieren. Eine neue Studie im Auftrag eines breiten Bündnisses zeigt nun, dass eine Pestizid-Abgabe ein wirkungsvolles Instrument ist, um auch in Deutschland dieses Ziel zu erreichen. </p>
<p>Die Autoren haben unterschiedliche Konzepte für eine Abgabe auf Pestizide in Deutschland untersucht. Mit einem eigens entwickelten Datenbankmodell haben sie die Effekte auf Preise, Absatzmengen und die behandelbare Fläche simuliert sowie das Aufkommen abgeschätzt. </p>
<p>Die Ergebnisse der Studie und welche politischen Forderungen die beteiligten Verbände daraus ableiten, möchten wir Ihnen gerne in einer Online-Pressekonferenz vorstellen. </p>
<p>Wir bitten um Anmeldung unterpresse@gls.de oder 0234 5797 5340. Nach Ihrer Anmeldung erhalten Sie Ihre Zugangsdaten. </p>
<p>Die Untersuchung wurde beauftragt von: GLS Bank, GLS Bank Stiftung, Greenpeace e.V., WWF Deutschland, Bündnis für eine enkeltaugliche Landwirtschaft e.V., Foodwatch e.V., Soil &#038; More Impacts GmbH, Zukunftsstiftung Landwirtschaft, Aurelia Stiftung, Deutsche Umwelthilfe e.V., Bioland e.V., BioBoden Genossenschaft eG, Pestizid Aktions-Netzwerk e.V. (PAN Germany). </p>
<p>Pressekontakt: </p>
<p>Julian Mertens<br />
M: presse@gls.de<br />
T: +49 (0) 234 5797 5340</p>
<p>GLS Bank<br />
Christstr. 9<br />
44789 Bochum<br />
www.gls.de/presse</p>
<p>Original-Content von: GLS Bank, übermittelt durch news aktuell</p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "0b2ee611eb472e662dfacaa4",
	"item": {"objectid":1889340,"title":"Einladung Pressekonferenz \/ Vorstellung der Studie zur Pestizid-Abgabe","text":"Mit EU-Zielen ernst machen: Am 23. M\u00e4rz um 10.30 Uhr wird die Studie zur Pestizid-Abgabe vorgestellt. \n\nPodium: \n\n- Thomas Jorberg, Vorstandssprecher der GLS Bank \n- Stefan M\u00f6ckel, Leiter und Mitautor der Studie, Jurist am Helmholtz-Zentrum f\u00fcr Umweltf","url":"https:\/\/www.88finanz.de\/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html","img":"","category":"Banken","published_at":1615893120,"updated_at":1615893120}
}));
</script>
				
								<p><small><strong>Kurz-URL</strong>: https://www.88finanz.de/?p=1889340</small></p>
								
				<div class="clear"></div>
				
				<script type='text/javascript'><!--//<![CDATA[
				   document.MAX_ct0 = unescape('%c');

				   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=727");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
				   }
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>

				<br /><br />

				<script src="https://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/88finanz/119510928117682" width="475" connections="12" stream="false" header="false"></fb:like-box>

				<br /><br />


					
				 
		<div class="share">
			<p>
				<a href="https://digg.com/submit?phase=2&amp;url=https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html&amp;title=Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe"><img src="https://www.88finanz.de/wp-content/themes/88finanz/images/digg.png" alt="" /></a>
				<a href="https://del.icio.us/post?url=https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html&amp;title=Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe"><img src="https://www.88finanz.de/wp-content/themes/88finanz/images/delicious.png" alt="" /></a>
				<a href="https://www.facebook.com/share.php?u=https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html&amp;t=Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe"><img src="https://www.88finanz.de/wp-content/themes/88finanz/images/facebook.png" alt="" /></a>
				<a href="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html&amp;title=Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe"><img src="https://www.88finanz.de/wp-content/themes/88finanz/images/googlebookmark.png" alt="" /></a>
				<a href="https://sphinn.com/submit.php?url=https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html&amp;title=Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe"><img src="https://www.88finanz.de/wp-content/themes/88finanz/images/sphinn.gif" alt="" /></a>
				<a href="https://www.stumbleupon.com/submit?url=https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html&amp;title=Einladung Pressekonferenz / Vorstellung der Studie zur Pestizid-Abgabe"><img src="https://www.88finanz.de/wp-content/themes/88finanz/images/stumbleupon.png" alt="" /></a>
				<a href="https://technorati.com/faves?add=https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html"><img src="https://www.88finanz.de/wp-content/themes/88finanz/images/technorati.png" alt="" /></a>
			</p> 
		</div>		
				
									<div id="entryMeta">
						<img alt='' src='https://secure.gravatar.com/avatar/2171d8d1a0446ab95068fa0c6f77ca0c?s=39&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2171d8d1a0446ab95068fa0c6f77ca0c?s=78&#038;d=mm&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' loading='lazy'/>						Erstellt von  <a href="https://www.88finanz.de/author/redaktion" title="Beiträge von Redaktion" rel="author">Redaktion</a> 
												an Mrz 16 2021. geschrieben in <a href="https://www.88finanz.de/kategorie/banken" rel="category tag">Banken</a>.
						Sie können allen Kommentaren zu diesem Artikel folgen unter <a href="https://www.88finanz.de/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html/feed">RSS 2.0</a>.
												Sie können einen Kommentar schreiben oder einen trackback setzen zu diesem Artikel							
					</div>			
							</div><!-- /post -->
			
						
			<div class="post nopaddingbottom noprint">
				
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">Ihre Meinung dazu</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/einladung-pressekonferenz-vorstellung-der-studie-zur-pestizid-abgabe-1889340.html#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>

<form action="https://www.88finanz.de/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (benötigt)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-Mail (wird nicht veröffentlicht) (benötigt)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Webseite</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="commentText" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="gab_submit" tabindex="5" value="Kommentar senden" />
<input type='hidden' name='comment_post_ID' value='1889340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20fea3ff10" /></p><input type="hidden" id="ak_js" name="ak_js" value="186"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>
</div>

			</div>
		</div><!-- Enf of leftInner -->
		
		<div id="primartTopMidCol">
				
		
	<div class="widget">
		<h3 class="widget_sTitle"><a href="https://www.88finanz.de/kategorie/geldanlage">NEWS</a></h3>
		<ul>
		<!-- Entries on middle column on the right side of Featured section -->
					<li><a href="https://www.88finanz.de/vermoegensaufbau-im-lockdown-bei-philoro-per-click-und-collect-1886547.html" title="Vermögensaufbau im Lockdown: Bei philoro per Click &#038; Collect" rel="bookmark">Vermögensaufbau im Lockdown: Bei philoro per Click &#038; Collect</a></li>
					<li><a href="https://www.88finanz.de/ausgezeichnete-finanzapp-deutscher-servicepreis-2021-fuer-growney-1885586.html" title="Ausgezeichnete Finanzapp: Deutscher Servicepreis 2021 für growney" rel="bookmark">Ausgezeichnete Finanzapp: Deutscher Servicepreis 2021 für growney</a></li>
					<li><a href="https://www.88finanz.de/mig-fonds-investieren-weitere-fuenf-millionen-euro-in-konux-1884115.html" title="MIG Fonds investieren weitere fünf Millionen Euro in KONUX" rel="bookmark">MIG Fonds investieren weitere fünf Millionen Euro in KONUX</a></li>
					<li><a href="https://www.88finanz.de/ein-anleger-berichtet-ich-wurde-von-einer-plattform-namens-elite-property-vision-ltd-betrogen-1882901.html" title="Ein Anleger berichtet: Ich wurde von einer Plattform namens ELITE PROPERTY VISION LTD betrogen." rel="bookmark">Ein Anleger berichtet: Ich wurde von einer Plattform namens ELITE PROPERTY VISION LTD betrogen.</a></li>
					<li><a href="https://www.88finanz.de/kurzfristige-geldanlage-mit-hohem-gewinnpotential-1878930.html" title="Kurzfristige Geldanlage mit hohem Gewinnpotential" rel="bookmark">Kurzfristige Geldanlage mit hohem Gewinnpotential</a></li>
					<li><a href="https://www.88finanz.de/die-stvo-als-blaupause-gegen-den-milliarden-euro-schweren-anlagebetrug-1878119.html" title="Die StVO als Blaupause gegen den Milliarden Euro schweren Anlagebetrug" rel="bookmark">Die StVO als Blaupause gegen den Milliarden Euro schweren Anlagebetrug</a></li>
					<li><a href="https://www.88finanz.de/betrug-durch-nicht-regulierte-online-trading-plattformen-auf-diese-neue-generation-von-finanzbetrug-sind-die-anleger-nicht-vorbereitet-1877537.html" title="Betrug durch nicht regulierte Online-Trading-Plattformen. Auf diese neue Generation von Finanzbetrug sind die Anleger nicht vorbereitet." rel="bookmark">Betrug durch nicht regulierte Online-Trading-Plattformen. Auf diese neue Generation von Finanzbetrug sind die Anleger nicht vorbereitet.</a></li>
					<li><a href="https://www.88finanz.de/cybertrading-kryptowaehrungstransaktionen-anlegerschutz-wiedererlangung-investierter-gelder-1877490.html" title="Cybertrading – Kryptowährungstransaktionen &#8211; Anlegerschutz &#8211; Wiedererlangung investierter Gelder." rel="bookmark">Cybertrading – Kryptowährungstransaktionen &#8211; Anlegerschutz &#8211; Wiedererlangung investierter Gelder.</a></li>
					<li><a href="https://www.88finanz.de/xolaris-group-starts-its-aifm-in-liechtenstein-1877419.html" title="XOLARIS Group starts its AIFM in Liechtenstein" rel="bookmark">XOLARIS Group starts its AIFM in Liechtenstein</a></li>
				<!-- End of entries on middle column on the right side of Featured section -->
		</ul>
	</div>

<div id="custom_html-2" class="widget_text widget midColPost widget_custom_html"><h2 class="widget_title">Goyax</h2><div class="textwidget custom-html-widget"><!-- GOYAX Börsen Widget (//www.goyax.de/tools/boersen-widget) - Copyright 2020 Digital Finance GmbH -->
<div id="goyax_widget_indizes_i_091">
<script type="text/javascript" src="//tools.goyax.de/js/widgets/show_widget.js"></script>
<script type="text/javascript"><!--
goyax_params["id"]      = "goyax_widget_indizes_i_091";
goyax_params["wtype"]   = "indizes_i";
goyax_params["version"] = 2;
// Beginn des editierbaren Bereiches
goyax_params["style"]   = "goyax_gruen"; // z.B.: goyax_blau, goyax_grau, goyax_weiss
goyax_params["chart"]   = 1; // 1: Chart anzeigen, 0: ausblenden (nur Einzelwert Widget)
goyax_params["span"]    = "YEAR3"; // Chartzeitraum: "DAY1", "MONTH1-MONTH11", "YEAR1-YEAR10"
goyax_params["width"]   = 150; // Breite in Pixeln (min: 164)
goyax_params["height"]  = 220; // Hoehe in Pixeln (min: 60)
goyax_params["target"]  = "_top"; // Ziel des Links (_blank oder _top)
goyax_params["api_key"] = "47513374db4c34f5bcad6622d8a4a629"; // persoenlicher API-Key (//www.goyax.de/my/apikey)
// Ende des editierbaren Bereiches
goyaxWidget(goyax_params);
//-->
</script>
<!-- Der folgende Code darf unter keinen Umstaenden veraendert werden! -->
<noscript><div style="padding:5px;">Bitte JavaScript aktivieren um das GOYAX Börsen Widget anzuzeigen!</div></noscript><p id="goyax_widget_indizes_i_091_info">Kursdaten von <a class="goyax_widget_indizes_i_091_link" href="//www.goyax.de/" title="GOYAX">GOYAX.de</a></p></div>
<!-- /GOYAX widget --></div></div>
<div id="ad125px">
					
				
				
				
				
				
				
				</div> 
		</div><!-- End of PrimaryTopMidCol -->
		
		<div id="primaryTopSidebar">
				

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=489");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
	


		
	<div id="flickrWidget">
		<h2 class="widget_title">FLICKR PHOTO STREAM</h2>
		<script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?count=9&amp;display=latest&amp;layout=x&amp;source=user&amp;user=24113168@N03&amp;size=s"></script>        
		<div class="clear"></div>
	</div>



<div id="fatoolswidget-2" class="widget widget_fa_tools"><h2 class="widget_title">Festgeld</h2>

<div class="content-widget">
    <div class="fa_container fa_headzeile-widget">
        <div class="fa_row">
            <div class="col-xs-4 fa_headzeile_text-widget text-left">
                Anbieter
            </div>
            <div class="col-xs-6 fa_headzeile_text-widget text-center">
                Rendite
            </div>
            <div class="col-xs-2 text-center"></div>
        </div>
    </div>
</div><div class="content-widget">
    <div class="fa_container fa_zeile-widget">
        <div class="fa_row">
            <a href="https://www.financeads.net/tc.php?t=13597C246309002D&product=3160&kb=20000&lz=12" onclick="blur();" target="_blank">
                <div class="col-xs-4 text-left">
                    <img src='https://bilder.financeads.net/079028/2463.png' title='Resurs Bank - Festgeld' alt='' border="0" class="fATools-logoimg" />
                </div>
                <div class="col-xs-6 fa_headzeile_text-widget text-center text-nowrap fa_gebuehren-widget-abstand">
                    <span class="fa_gebuehren-widget">0,55 %</span>
                </div>
                <div class="col-xs-2 text-center ">
                    <i class="fa fa-chevron-right fa_icon-widget" aria-hidden="true"></i>
                </div>
            </a>
        </div>
    </div>
</div><div class="content-widget">
    <div class="fa_container fa_zeile-widget">
        <div class="fa_row">
            <a href="https://www.financeads.net/tc.php?t=13597C147309002D&product=2312&kb=20000&lz=12" onclick="blur();" target="_blank">
                <div class="col-xs-4 text-left">
                    <img src='https://bilder.financeads.net/079028/1473.png' title='Deutsche Handelsbank - Festgeld' alt='' border="0" class="fATools-logoimg" />
                </div>
                <div class="col-xs-6 fa_headzeile_text-widget text-center text-nowrap fa_gebuehren-widget-abstand">
                    <span class="fa_gebuehren-widget">0,45 %</span>
                </div>
                <div class="col-xs-2 text-center ">
                    <i class="fa fa-chevron-right fa_icon-widget" aria-hidden="true"></i>
                </div>
            </a>
        </div>
    </div>
</div><div class="content-widget">
    <div class="fa_container fa_zeile-widget">
        <div class="fa_row">
            <a href="https://www.financeads.net/tc.php?t=13597C217109002D&product=2856&kb=20000&lz=12" onclick="blur();" target="_blank">
                <div class="col-xs-4 text-left">
                    <img src='https://bilder.financeads.net/079028/2171.png' title='Hoist Finance - Festgeld' alt='' border="0" class="fATools-logoimg" />
                </div>
                <div class="col-xs-6 fa_headzeile_text-widget text-center text-nowrap fa_gebuehren-widget-abstand">
                    <span class="fa_gebuehren-widget">0,40 %</span>
                </div>
                <div class="col-xs-2 text-center ">
                    <i class="fa fa-chevron-right fa_icon-widget" aria-hidden="true"></i>
                </div>
            </a>
        </div>
    </div>
</div><div class="content-widget">
    <div class="fa_container fa_zeile-widget">
        <div class="fa_row">
            <a href="https://www.financeads.net/tc.php?t=13597C236509002D&product=3040&kb=20000&lz=12" onclick="blur();" target="_blank">
                <div class="col-xs-4 text-left">
                    <img src='https://bilder.financeads.net/079028/2365.png' title='KT Bank - Festgeld' alt='' border="0" class="fATools-logoimg" />
                </div>
                <div class="col-xs-6 fa_headzeile_text-widget text-center text-nowrap fa_gebuehren-widget-abstand">
                    <span class="fa_gebuehren-widget">0,35 %</span>
                </div>
                <div class="col-xs-2 text-center ">
                    <i class="fa fa-chevron-right fa_icon-widget" aria-hidden="true"></i>
                </div>
            </a>
        </div>
    </div>
</div><div class="content-widget">
    <div class="fa_container fa_zeile-widget">
        <div class="fa_row">
            <a href="https://www.financeads.net/tc.php?t=13597C26709002D&product=364&kb=20000&lz=12" onclick="blur();" target="_blank">
                <div class="col-xs-4 text-left">
                    <img src='https://bilder.financeads.net/079028/267.png' title='SWK Bank - Festgeldkonto' alt='' border="0" class="fATools-logoimg" />
                </div>
                <div class="col-xs-6 fa_headzeile_text-widget text-center text-nowrap fa_gebuehren-widget-abstand">
                    <span class="fa_gebuehren-widget">0,30 %</span>
                </div>
                <div class="col-xs-2 text-center ">
                    <i class="fa fa-chevron-right fa_icon-widget" aria-hidden="true"></i>
                </div>
            </a>
        </div>
    </div>
</div><div class="content-widget">
    <div class="fa_container fa_footnotes-widget text-left">
        Betrag: 20.000 &euro;, Laufzeit: 12 Monate
    </div>
</div></div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget_title">Themen</h2><div class="tagcloud"><a href="https://www.88finanz.de/thema/aktien" class="tag-cloud-link tag-link-64 tag-link-position-1" style="font-size: 12.560606060606pt;" aria-label="aktien (740 Einträge)">aktien</a>
<a href="https://www.88finanz.de/thema/anleger" class="tag-cloud-link tag-link-430 tag-link-position-2" style="font-size: 9.6969696969697pt;" aria-label="anleger (395 Einträge)">anleger</a>
<a href="https://www.88finanz.de/thema/auszeichnung" class="tag-cloud-link tag-link-163 tag-link-position-3" style="font-size: 10.863636363636pt;" aria-label="auszeichnung (507 Einträge)">auszeichnung</a>
<a href="https://www.88finanz.de/thema/beteiligung" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 8pt;" aria-label="beteiligung (276 Einträge)">beteiligung</a>
<a href="https://www.88finanz.de/thema/b-oerse" class="tag-cloud-link tag-link-14 tag-link-position-5" style="font-size: 10.757575757576pt;" aria-label="Börse (504 Einträge)">Börse</a>
<a href="https://www.88finanz.de/thema/computer" class="tag-cloud-link tag-link-66 tag-link-position-6" style="font-size: 15.212121212121pt;" aria-label="computer (1.317 Einträge)">computer</a>
<a href="https://www.88finanz.de/thema/dax" class="tag-cloud-link tag-link-365 tag-link-position-7" style="font-size: 8.2121212121212pt;" aria-label="dax (286 Einträge)">dax</a>
<a href="https://www.88finanz.de/thema/e-commerce" class="tag-cloud-link tag-link-181 tag-link-position-8" style="font-size: 11.924242424242pt;" aria-label="e-commerce (648 Einträge)">e-commerce</a>
<a href="https://www.88finanz.de/thema/edelmetalle" class="tag-cloud-link tag-link-907 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="edelmetalle (452 Einträge)">edelmetalle</a>
<a href="https://www.88finanz.de/thema/energie" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 10.757575757576pt;" aria-label="energie (504 Einträge)">energie</a>
<a href="https://www.88finanz.de/thema/finanzdienstleistung" class="tag-cloud-link tag-link-20 tag-link-position-11" style="font-size: 11.712121212121pt;" aria-label="finanzdienstleistung (622 Einträge)">finanzdienstleistung</a>
<a href="https://www.88finanz.de/thema/finanzen" class="tag-cloud-link tag-link-62 tag-link-position-12" style="font-size: 22pt;" aria-label="finanzen (5.803 Einträge)">finanzen</a>
<a href="https://www.88finanz.de/thema/fusion" class="tag-cloud-link tag-link-158 tag-link-position-13" style="font-size: 8.7424242424242pt;" aria-label="fusion (323 Einträge)">fusion</a>
<a href="https://www.88finanz.de/thema/geld" class="tag-cloud-link tag-link-241 tag-link-position-14" style="font-size: 10.969696969697pt;" aria-label="geld (529 Einträge)">geld</a>
<a href="https://www.88finanz.de/thema/geschaeftsberichte" class="tag-cloud-link tag-link-491 tag-link-position-15" style="font-size: 11.924242424242pt;" aria-label="geschaeftsberichte (648 Einträge)">geschaeftsberichte</a>
<a href="https://www.88finanz.de/thema/gesundheit" class="tag-cloud-link tag-link-112 tag-link-position-16" style="font-size: 9.9090909090909pt;" aria-label="gesundheit (416 Einträge)">gesundheit</a>
<a href="https://www.88finanz.de/thema/gold" class="tag-cloud-link tag-link-952 tag-link-position-17" style="font-size: 16.272727272727pt;" aria-label="gold (1.670 Einträge)">gold</a>
<a href="https://www.88finanz.de/thema/immobilie" class="tag-cloud-link tag-link-2743 tag-link-position-18" style="font-size: 8.6363636363636pt;" aria-label="immobilie (318 Einträge)">immobilie</a>
<a href="https://www.88finanz.de/thema/immobilien" class="tag-cloud-link tag-link-19 tag-link-position-19" style="font-size: 16.272727272727pt;" aria-label="immobilien (1.676 Einträge)">immobilien</a>
<a href="https://www.88finanz.de/thema/insolvenz" class="tag-cloud-link tag-link-68 tag-link-position-20" style="font-size: 8.1060606060606pt;" aria-label="insolvenz (281 Einträge)">insolvenz</a>
<a href="https://www.88finanz.de/thema/internet" class="tag-cloud-link tag-link-170 tag-link-position-21" style="font-size: 10.863636363636pt;" aria-label="internet (516 Einträge)">internet</a>
<a href="https://www.88finanz.de/thema/investition" class="tag-cloud-link tag-link-115 tag-link-position-22" style="font-size: 14.151515151515pt;" aria-label="investition (1.048 Einträge)">investition</a>
<a href="https://www.88finanz.de/thema/investmentfonds" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 11.924242424242pt;" aria-label="investmentfonds (644 Einträge)">investmentfonds</a>
<a href="https://www.88finanz.de/thema/kanada" class="tag-cloud-link tag-link-1551 tag-link-position-24" style="font-size: 12.878787878788pt;" aria-label="kanada (802 Einträge)">kanada</a>
<a href="https://www.88finanz.de/thema/kapitalanlage" class="tag-cloud-link tag-link-168 tag-link-position-25" style="font-size: 9.9090909090909pt;" aria-label="kapitalanlage (419 Einträge)">kapitalanlage</a>
<a href="https://www.88finanz.de/thema/konjunktur" class="tag-cloud-link tag-link-23 tag-link-position-26" style="font-size: 9.4848484848485pt;" aria-label="konjunktur (376 Einträge)">konjunktur</a>
<a href="https://www.88finanz.de/thema/kredit" class="tag-cloud-link tag-link-302 tag-link-position-27" style="font-size: 9.0606060606061pt;" aria-label="kredit (348 Einträge)">kredit</a>
<a href="https://www.88finanz.de/thema/kupfer" class="tag-cloud-link tag-link-17014 tag-link-position-28" style="font-size: 10.863636363636pt;" aria-label="kupfer (508 Einträge)">kupfer</a>
<a href="https://www.88finanz.de/thema/medien" class="tag-cloud-link tag-link-156 tag-link-position-29" style="font-size: 9.9090909090909pt;" aria-label="medien (419 Einträge)">medien</a>
<a href="https://www.88finanz.de/thema/neue-produkte" class="tag-cloud-link tag-link-26 tag-link-position-30" style="font-size: 9.8030303030303pt;" aria-label="neue-produkte (407 Einträge)">neue-produkte</a>
<a href="https://www.88finanz.de/thema/neueprodukte" class="tag-cloud-link tag-link-2255 tag-link-position-31" style="font-size: 8.6363636363636pt;" aria-label="neueprodukte (318 Einträge)">neueprodukte</a>
<a href="https://www.88finanz.de/thema/personalien" class="tag-cloud-link tag-link-51 tag-link-position-32" style="font-size: 10.015151515152pt;" aria-label="personalien (426 Einträge)">personalien</a>
<a href="https://www.88finanz.de/thema/politik" class="tag-cloud-link tag-link-259 tag-link-position-33" style="font-size: 8.9545454545455pt;" aria-label="politik (341 Einträge)">politik</a>
<a href="https://www.88finanz.de/thema/ratings" class="tag-cloud-link tag-link-32876 tag-link-position-34" style="font-size: 11.5pt;" aria-label="ratings (584 Einträge)">ratings</a>
<a href="https://www.88finanz.de/thema/rechtsprechung" class="tag-cloud-link tag-link-54 tag-link-position-35" style="font-size: 8.8484848484848pt;" aria-label="rechtsprechung (332 Einträge)">rechtsprechung</a>
<a href="https://www.88finanz.de/thema/rendite" class="tag-cloud-link tag-link-313 tag-link-position-36" style="font-size: 9.4848484848485pt;" aria-label="rendite (379 Einträge)">rendite</a>
<a href="https://www.88finanz.de/thema/silber" class="tag-cloud-link tag-link-953 tag-link-position-37" style="font-size: 15.212121212121pt;" aria-label="silber (1.303 Einträge)">silber</a>
<a href="https://www.88finanz.de/thema/steuern" class="tag-cloud-link tag-link-172 tag-link-position-38" style="font-size: 9.1666666666667pt;" aria-label="steuern (355 Einträge)">steuern</a>
<a href="https://www.88finanz.de/thema/umwelt" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 8.1060606060606pt;" aria-label="umwelt (282 Einträge)">umwelt</a>
<a href="https://www.88finanz.de/thema/unternehmen" class="tag-cloud-link tag-link-21 tag-link-position-40" style="font-size: 15.530303030303pt;" aria-label="unternehmen (1.412 Einträge)">unternehmen</a>
<a href="https://www.88finanz.de/thema/uran" class="tag-cloud-link tag-link-32448 tag-link-position-41" style="font-size: 8.9545454545455pt;" aria-label="uran (337 Einträge)">uran</a>
<a href="https://www.88finanz.de/thema/verbraucher" class="tag-cloud-link tag-link-18 tag-link-position-42" style="font-size: 15.954545454545pt;" aria-label="verbraucher (1.547 Einträge)">verbraucher</a>
<a href="https://www.88finanz.de/thema/verlag" class="tag-cloud-link tag-link-123 tag-link-position-43" style="font-size: 10.651515151515pt;" aria-label="verlag (489 Einträge)">verlag</a>
<a href="https://www.88finanz.de/thema/versicherung" class="tag-cloud-link tag-link-52 tag-link-position-44" style="font-size: 14.787878787879pt;" aria-label="versicherung (1.214 Einträge)">versicherung</a>
<a href="https://www.88finanz.de/thema/wirtschaft" class="tag-cloud-link tag-link-22 tag-link-position-45" style="font-size: 12.560606060606pt;" aria-label="wirtschaft (748 Einträge)">wirtschaft</a></div>
</div><div id="text-3" class="widget widget_text"><h2 class="widget_title">88Finanz TV</h2>			<div class="textwidget"><script type="text/javascript">
    adscale_slot_id="MmY3YTgw";
</script>
<script type="text/javascript" src="https://js.adscale.de/video.js"></script></div>
		</div><div id="text-8" class="widget widget_text"><h2 class="widget_title">Sponsoren</h2>			<div class="textwidget"><a href="https://www.beste-kapitalanlagen.info" target="_blank" rel="noopener">Die besten Kapitalanlagen</a> für sie zusammengestellt. Informieren sie ich noch heute!</div>
		</div><div id="text-5" class="widget widget_text"><h2 class="widget_title">Weitere Themen</h2>			<div class="textwidget"></div>
		</div><div id="text-6" class="widget widget_text"><h2 class="widget_title">Werbung</h2>			<div class="textwidget"><script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://www.blogads.de/r1/F6I3/FNIH?r='+(Math.random())+'"></scri'+'pt>');
//-->
</script>
</div>
		</div><div id="archives-3" class="widget widget_archive"><h2 class="widget_title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.88finanz.de/date/2021/03'> März 2021 &nbsp;(239)</option>
	<option value='https://www.88finanz.de/date/2021/02'> Februar 2021 &nbsp;(395)</option>
	<option value='https://www.88finanz.de/date/2021/01'> Januar 2021 &nbsp;(352)</option>
	<option value='https://www.88finanz.de/date/2020/12'> Dezember 2020 &nbsp;(377)</option>
	<option value='https://www.88finanz.de/date/2020/11'> November 2020 &nbsp;(451)</option>
	<option value='https://www.88finanz.de/date/2020/10'> Oktober 2020 &nbsp;(396)</option>
	<option value='https://www.88finanz.de/date/2020/09'> September 2020 &nbsp;(343)</option>
	<option value='https://www.88finanz.de/date/2020/08'> August 2020 &nbsp;(329)</option>
	<option value='https://www.88finanz.de/date/2020/07'> Juli 2020 &nbsp;(310)</option>
	<option value='https://www.88finanz.de/date/2020/06'> Juni 2020 &nbsp;(320)</option>
	<option value='https://www.88finanz.de/date/2020/05'> Mai 2020 &nbsp;(358)</option>
	<option value='https://www.88finanz.de/date/2020/04'> April 2020 &nbsp;(351)</option>
	<option value='https://www.88finanz.de/date/2020/03'> März 2020 &nbsp;(397)</option>
	<option value='https://www.88finanz.de/date/2020/02'> Februar 2020 &nbsp;(366)</option>
	<option value='https://www.88finanz.de/date/2020/01'> Januar 2020 &nbsp;(355)</option>
	<option value='https://www.88finanz.de/date/2019/12'> Dezember 2019 &nbsp;(290)</option>
	<option value='https://www.88finanz.de/date/2019/11'> November 2019 &nbsp;(348)</option>
	<option value='https://www.88finanz.de/date/2019/10'> Oktober 2019 &nbsp;(376)</option>
	<option value='https://www.88finanz.de/date/2019/09'> September 2019 &nbsp;(359)</option>
	<option value='https://www.88finanz.de/date/2019/08'> August 2019 &nbsp;(326)</option>
	<option value='https://www.88finanz.de/date/2019/07'> Juli 2019 &nbsp;(372)</option>
	<option value='https://www.88finanz.de/date/2019/06'> Juni 2019 &nbsp;(352)</option>
	<option value='https://www.88finanz.de/date/2019/05'> Mai 2019 &nbsp;(342)</option>
	<option value='https://www.88finanz.de/date/2019/04'> April 2019 &nbsp;(328)</option>
	<option value='https://www.88finanz.de/date/2019/03'> März 2019 &nbsp;(385)</option>
	<option value='https://www.88finanz.de/date/2019/02'> Februar 2019 &nbsp;(329)</option>
	<option value='https://www.88finanz.de/date/2019/01'> Januar 2019 &nbsp;(358)</option>
	<option value='https://www.88finanz.de/date/2018/12'> Dezember 2018 &nbsp;(343)</option>
	<option value='https://www.88finanz.de/date/2018/11'> November 2018 &nbsp;(441)</option>
	<option value='https://www.88finanz.de/date/2018/10'> Oktober 2018 &nbsp;(470)</option>
	<option value='https://www.88finanz.de/date/2018/09'> September 2018 &nbsp;(405)</option>
	<option value='https://www.88finanz.de/date/2018/08'> August 2018 &nbsp;(405)</option>
	<option value='https://www.88finanz.de/date/2018/07'> Juli 2018 &nbsp;(403)</option>
	<option value='https://www.88finanz.de/date/2018/06'> Juni 2018 &nbsp;(441)</option>
	<option value='https://www.88finanz.de/date/2018/05'> Mai 2018 &nbsp;(461)</option>
	<option value='https://www.88finanz.de/date/2018/04'> April 2018 &nbsp;(415)</option>
	<option value='https://www.88finanz.de/date/2018/03'> März 2018 &nbsp;(350)</option>
	<option value='https://www.88finanz.de/date/2018/02'> Februar 2018 &nbsp;(320)</option>
	<option value='https://www.88finanz.de/date/2018/01'> Januar 2018 &nbsp;(316)</option>
	<option value='https://www.88finanz.de/date/2017/12'> Dezember 2017 &nbsp;(292)</option>
	<option value='https://www.88finanz.de/date/2017/11'> November 2017 &nbsp;(315)</option>
	<option value='https://www.88finanz.de/date/2017/10'> Oktober 2017 &nbsp;(303)</option>
	<option value='https://www.88finanz.de/date/2017/09'> September 2017 &nbsp;(232)</option>
	<option value='https://www.88finanz.de/date/2017/08'> August 2017 &nbsp;(268)</option>
	<option value='https://www.88finanz.de/date/2017/07'> Juli 2017 &nbsp;(299)</option>
	<option value='https://www.88finanz.de/date/2017/06'> Juni 2017 &nbsp;(337)</option>
	<option value='https://www.88finanz.de/date/2017/05'> Mai 2017 &nbsp;(284)</option>
	<option value='https://www.88finanz.de/date/2017/04'> April 2017 &nbsp;(287)</option>
	<option value='https://www.88finanz.de/date/2017/03'> März 2017 &nbsp;(356)</option>
	<option value='https://www.88finanz.de/date/2017/02'> Februar 2017 &nbsp;(284)</option>
	<option value='https://www.88finanz.de/date/2017/01'> Januar 2017 &nbsp;(276)</option>
	<option value='https://www.88finanz.de/date/2016/12'> Dezember 2016 &nbsp;(250)</option>
	<option value='https://www.88finanz.de/date/2016/11'> November 2016 &nbsp;(295)</option>
	<option value='https://www.88finanz.de/date/2016/10'> Oktober 2016 &nbsp;(259)</option>
	<option value='https://www.88finanz.de/date/2016/09'> September 2016 &nbsp;(289)</option>
	<option value='https://www.88finanz.de/date/2016/08'> August 2016 &nbsp;(231)</option>
	<option value='https://www.88finanz.de/date/2016/07'> Juli 2016 &nbsp;(280)</option>
	<option value='https://www.88finanz.de/date/2016/06'> Juni 2016 &nbsp;(263)</option>
	<option value='https://www.88finanz.de/date/2016/05'> Mai 2016 &nbsp;(239)</option>
	<option value='https://www.88finanz.de/date/2016/04'> April 2016 &nbsp;(263)</option>
	<option value='https://www.88finanz.de/date/2016/03'> März 2016 &nbsp;(252)</option>
	<option value='https://www.88finanz.de/date/2016/02'> Februar 2016 &nbsp;(279)</option>
	<option value='https://www.88finanz.de/date/2016/01'> Januar 2016 &nbsp;(240)</option>
	<option value='https://www.88finanz.de/date/2015/12'> Dezember 2015 &nbsp;(226)</option>
	<option value='https://www.88finanz.de/date/2015/11'> November 2015 &nbsp;(241)</option>
	<option value='https://www.88finanz.de/date/2015/10'> Oktober 2015 &nbsp;(338)</option>
	<option value='https://www.88finanz.de/date/2015/09'> September 2015 &nbsp;(397)</option>
	<option value='https://www.88finanz.de/date/2015/08'> August 2015 &nbsp;(226)</option>
	<option value='https://www.88finanz.de/date/2015/07'> Juli 2015 &nbsp;(386)</option>
	<option value='https://www.88finanz.de/date/2015/06'> Juni 2015 &nbsp;(505)</option>
	<option value='https://www.88finanz.de/date/2015/05'> Mai 2015 &nbsp;(371)</option>
	<option value='https://www.88finanz.de/date/2015/04'> April 2015 &nbsp;(393)</option>
	<option value='https://www.88finanz.de/date/2015/03'> März 2015 &nbsp;(316)</option>
	<option value='https://www.88finanz.de/date/2015/02'> Februar 2015 &nbsp;(234)</option>
	<option value='https://www.88finanz.de/date/2015/01'> Januar 2015 &nbsp;(206)</option>
	<option value='https://www.88finanz.de/date/2014/12'> Dezember 2014 &nbsp;(714)</option>
	<option value='https://www.88finanz.de/date/2014/11'> November 2014 &nbsp;(241)</option>
	<option value='https://www.88finanz.de/date/2014/10'> Oktober 2014 &nbsp;(229)</option>
	<option value='https://www.88finanz.de/date/2014/09'> September 2014 &nbsp;(203)</option>
	<option value='https://www.88finanz.de/date/2014/08'> August 2014 &nbsp;(249)</option>
	<option value='https://www.88finanz.de/date/2014/07'> Juli 2014 &nbsp;(507)</option>
	<option value='https://www.88finanz.de/date/2014/06'> Juni 2014 &nbsp;(454)</option>
	<option value='https://www.88finanz.de/date/2014/05'> Mai 2014 &nbsp;(542)</option>
	<option value='https://www.88finanz.de/date/2014/04'> April 2014 &nbsp;(471)</option>
	<option value='https://www.88finanz.de/date/2014/03'> März 2014 &nbsp;(551)</option>
	<option value='https://www.88finanz.de/date/2014/02'> Februar 2014 &nbsp;(466)</option>
	<option value='https://www.88finanz.de/date/2014/01'> Januar 2014 &nbsp;(433)</option>
	<option value='https://www.88finanz.de/date/2013/12'> Dezember 2013 &nbsp;(313)</option>
	<option value='https://www.88finanz.de/date/2013/11'> November 2013 &nbsp;(776)</option>
	<option value='https://www.88finanz.de/date/2013/10'> Oktober 2013 &nbsp;(811)</option>
	<option value='https://www.88finanz.de/date/2013/09'> September 2013 &nbsp;(642)</option>
	<option value='https://www.88finanz.de/date/2013/08'> August 2013 &nbsp;(655)</option>
	<option value='https://www.88finanz.de/date/2013/07'> Juli 2013 &nbsp;(832)</option>
	<option value='https://www.88finanz.de/date/2013/06'> Juni 2013 &nbsp;(828)</option>
	<option value='https://www.88finanz.de/date/2013/05'> Mai 2013 &nbsp;(677)</option>
	<option value='https://www.88finanz.de/date/2013/04'> April 2013 &nbsp;(969)</option>
	<option value='https://www.88finanz.de/date/2013/03'> März 2013 &nbsp;(886)</option>
	<option value='https://www.88finanz.de/date/2013/02'> Februar 2013 &nbsp;(855)</option>
	<option value='https://www.88finanz.de/date/2013/01'> Januar 2013 &nbsp;(868)</option>
	<option value='https://www.88finanz.de/date/2012/12'> Dezember 2012 &nbsp;(725)</option>
	<option value='https://www.88finanz.de/date/2012/11'> November 2012 &nbsp;(1089)</option>
	<option value='https://www.88finanz.de/date/2012/10'> Oktober 2012 &nbsp;(1052)</option>
	<option value='https://www.88finanz.de/date/2012/09'> September 2012 &nbsp;(854)</option>
	<option value='https://www.88finanz.de/date/2012/08'> August 2012 &nbsp;(758)</option>
	<option value='https://www.88finanz.de/date/2012/07'> Juli 2012 &nbsp;(1005)</option>
	<option value='https://www.88finanz.de/date/2012/06'> Juni 2012 &nbsp;(1049)</option>
	<option value='https://www.88finanz.de/date/2012/05'> Mai 2012 &nbsp;(1174)</option>
	<option value='https://www.88finanz.de/date/2012/04'> April 2012 &nbsp;(980)</option>
	<option value='https://www.88finanz.de/date/2012/03'> März 2012 &nbsp;(1234)</option>
	<option value='https://www.88finanz.de/date/2012/02'> Februar 2012 &nbsp;(1078)</option>
	<option value='https://www.88finanz.de/date/2012/01'> Januar 2012 &nbsp;(975)</option>
	<option value='https://www.88finanz.de/date/2011/12'> Dezember 2011 &nbsp;(917)</option>
	<option value='https://www.88finanz.de/date/2011/11'> November 2011 &nbsp;(1056)</option>
	<option value='https://www.88finanz.de/date/2011/10'> Oktober 2011 &nbsp;(983)</option>
	<option value='https://www.88finanz.de/date/2011/09'> September 2011 &nbsp;(966)</option>
	<option value='https://www.88finanz.de/date/2011/08'> August 2011 &nbsp;(920)</option>
	<option value='https://www.88finanz.de/date/2011/07'> Juli 2011 &nbsp;(902)</option>
	<option value='https://www.88finanz.de/date/2011/06'> Juni 2011 &nbsp;(873)</option>
	<option value='https://www.88finanz.de/date/2011/05'> Mai 2011 &nbsp;(1210)</option>
	<option value='https://www.88finanz.de/date/2011/04'> April 2011 &nbsp;(1132)</option>
	<option value='https://www.88finanz.de/date/2011/03'> März 2011 &nbsp;(1263)</option>
	<option value='https://www.88finanz.de/date/2011/02'> Februar 2011 &nbsp;(1031)</option>
	<option value='https://www.88finanz.de/date/2011/01'> Januar 2011 &nbsp;(982)</option>
	<option value='https://www.88finanz.de/date/2010/12'> Dezember 2010 &nbsp;(920)</option>
	<option value='https://www.88finanz.de/date/2010/11'> November 2010 &nbsp;(1204)</option>
	<option value='https://www.88finanz.de/date/2010/10'> Oktober 2010 &nbsp;(1364)</option>
	<option value='https://www.88finanz.de/date/2010/09'> September 2010 &nbsp;(1241)</option>
	<option value='https://www.88finanz.de/date/2010/08'> August 2010 &nbsp;(997)</option>
	<option value='https://www.88finanz.de/date/2010/07'> Juli 2010 &nbsp;(103)</option>
	<option value='https://www.88finanz.de/date/2010/06'> Juni 2010 &nbsp;(82)</option>
	<option value='https://www.88finanz.de/date/2010/05'> Mai 2010 &nbsp;(13)</option>
	<option value='https://www.88finanz.de/date/2010/04'> April 2010 &nbsp;(5)</option>
	<option value='https://www.88finanz.de/date/2010/03'> März 2010 &nbsp;(2)</option>
	<option value='https://www.88finanz.de/date/2010/02'> Februar 2010 &nbsp;(4)</option>
	<option value='https://www.88finanz.de/date/2009/11'> November 2009 &nbsp;(3)</option>
	<option value='https://www.88finanz.de/date/2009/10'> Oktober 2009 &nbsp;(7)</option>
	<option value='https://www.88finanz.de/date/2009/09'> September 2009 &nbsp;(2)</option>
	<option value='https://www.88finanz.de/date/2009/08'> August 2009 &nbsp;(2)</option>
	<option value='https://www.88finanz.de/date/1970/01'> Januar 1970 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget_title">Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Steffi</span> bei <a href="https://www.88finanz.de/online-trading-plattformen-betrogene-anleger-wenden-sich-an-den-esk-express-schutzbund-gegen-kapitalvernichtung-1821982.html#comment-31886">Online-Trading-Plattformen: Betrogene Anleger wenden sich an den ESK Express Schutzbund gegen Kapitalvernichtung.</a></li><li class="recentcomments"><span class="comment-author-link">Pascal</span> bei <a href="https://www.88finanz.de/multi-invest-es-ist-nicht-alles-gold-was-glaenzt-ermittlungsverfahren-wegen-betrug-und-unterschlagung-wurde-eingeleitet-1626808.html#comment-31822">Multi Invest: Es ist nicht alles Gold, was glänzt – Ermittlungsverfahren wegen Betrug und Unterschlagung wurde eingeleitet</a></li><li class="recentcomments"><span class="comment-author-link">Wolfgang Korn</span> bei <a href="https://www.88finanz.de/sharefounders-ein-anleger-berichtet-1827138.html#comment-31814">ShareFounders: Ein Anleger berichtet.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://FinanzEXP' rel='external nofollow ugc' class='url'>Ludwig</a></span> bei <a href="https://www.88finanz.de/online-trading-plattformen-betrogene-anleger-wenden-sich-an-den-esk-express-schutzbund-gegen-kapitalvernichtung-1821982.html#comment-31142">Online-Trading-Plattformen: Betrogene Anleger wenden sich an den ESK Express Schutzbund gegen Kapitalvernichtung.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://bit.ly/3536wO2' rel='external nofollow ugc' class='url'>Nataly</a></span> bei <a href="https://www.88finanz.de/lions-und-partners-sorgen-fuer-top-zinsen-inkl-einlagensicherung-1850489.html#comment-30974">Lions &#038; Partners sorgen für Top Zinsen inkl. Einlagensicherung</a></li></ul></div>			
		</div><!-- End of primaryTopSidebar -->
		
		<div class="clear"></div>
	</div><!-- End of PrimaryWrapper (Featured block + Mid colum block + primaryTopSidebar ad) -->

</div><!-- end of wrapper -->

<div id="footer">
	<div id="footerLeft">
					<h3 class="titleCategoryRSS">Auf dem laufenden bleiben</h3>
			<a href="https://www.88finanz.de/kategorie/allgemein/feed">Allgemein</a> <a href="https://www.88finanz.de/kategorie/banken/feed">Banken</a> <a href="https://www.88finanz.de/kategorie/boerse/feed">Börse</a> <a href="https://www.88finanz.de/kategorie/finanzierung/feed">Finanzierung</a> <a href="https://www.88finanz.de/kategorie/geldanlage/fonds/feed">Fonds</a> <a href="https://www.88finanz.de/kategorie/geldanlage/feed">Geldanlage</a> <a href="https://www.88finanz.de/kategorie/banken/girokonten/feed">Girokonten</a> <a href="https://www.88finanz.de/kategorie/finanzierung/kredite/feed">Kredite</a> <a href="https://www.88finanz.de/kategorie/banken/kreditkarte/feed">Kreditkarte</a> <a href="https://www.88finanz.de/kategorie/sonstige/feed">Sonstige</a> <a href="https://www.88finanz.de/kategorie/geldanlage/tagesgeld/feed">Tagesgeld</a> <a href="https://www.88finanz.de/kategorie/vergleichsrechner/feed">Vergleichsrechner</a> <a href="https://www.88finanz.de/kategorie/versicherungen/feed">Versicherungen</a> <a href="https://www.88finanz.de/kategorie/banken/zinsen/feed">Zinsen</a> 			</div>
	
	<div id="footerMid">
					<h3 class="footerWidgetTitle">Links</h3>
			<ul id="gab_bookmark">
						</ul>
			</div>
	
	<div id="footerRight">
					<h3 class="footerWidgetTitle">Anzeige</h3>
			<div class="footerRightInner">
							
			</div>

			</div>

<div class="clear"></div><br />

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=618");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>



<h3 class="footerWidgetTitle">
	Weitere Online-Angebote des Verlagshauses LayerMedia:
</h3>
<div id="footerMid">
<strong>Business:</strong><ul>
	<li><a rel="nofollow" href="http://www.join-mittelstand.de" target="_blank" title="join Mittelstand | Treffpunkt f&uuml;r Unternehmer, Selbst&auml;ndige und Business">join-mittelstand.de</a></li>
	<li><a rel="nofollow" href="https://www.mittelstandcafe.de" target="_blank" title="MittelstandCafe | Online-Zeitung f&uuml;r Unternehmer, Selbst&auml;ndige und Freiberufler aus dem Mittelstand">mittelstandcafe.de</a></li>
	<li><a rel="nofollow" href="https://www.firmenpresse.de" target="_blank" title="Plattform fuer erfolgreiche Pressearbeit und kostenlose PresseMitteilung Verteilung">firmenpresse.de</a></li>
	<li><a rel="nofollow" href="https://www.interexpo.de" target="_blank" title="Portal f&uuml;r Messe, Messebau, Messeauftritt, Messebesuch, Messeplanung und Messevorbereitung">interexpo.de</a></li>
	<li><a rel="nofollow" href="https://www.gruenderstadt.de" target="_blank" title="Die grosse Plattform f&uuml;r Existenzgruender, Freelancer und Selbstaendige">gruenderstadt.de</a></li>
	<li><a rel="nofollow" href="http://www.existenzgruender-netzwerk.de" target="_blank" title="Das aktive Netzwerk fuer Existenzgruender von Existenxgr&uuml;ndern">existenzgruender-netzwerk.de</a></li>
	<li><a rel="nofollow" href="http://www.unternehmer-netzwerk.de" target="_blank" title="Das aktive Netzwerk fuer Unternehmer">unternehmer-netzwerk.de</a></li>
	<li><a rel="nofollow" href="http://www.buerotipp.de" target="_blank" title="Die Plattform fuer die kleinen Buerohelfer">buerotipp.de</a></li>
	<li><a rel="nofollow" href="http://www.bonx.de" target="_blank" title="Business On Net Xchange - Die B2B Boerse f&uuml;r Gesch&auml;ftsanbahnung, Gesch&auml;ftideen und Kooperationen">bonx.de</a></li>
	<li><a rel="nofollow" href="https://www.123bildung.de" target="_blank" title="News und Infos aus dem Bildungswesen">123bildung.de</a></li>
	<li><a rel="nofollow" href="http://www.vertriebsoffice.de" target="_blank" title="Plattform fuer Handelsvertreter, Franchise, Networkmarketing und Vertriebspartner" >vertriebsoffice.de</a></li>
	<li><a rel="nofollow" href="https://www.businesspress24.com" target="_blank" title="international press and public relations portal featuring press submission for free" >businesspress24.com</a></li>
	<li><a rel="nofollow" href="http://www.businessplan-service.de" target="_blank" title="Interaktiver Businessplan und Mustervorlagen" >businessplan-service.de</a></li>
	</ul>
	<br />
	<br />
</div>
<div id="footerMid">
<strong>Industrie:</strong><ul>
	<li><a rel="nofollow" href="https://www.news-in-industry.com" target="_blank" title="The international Platform for the Manufacturing industry, Maschinery, Robotic, Chemical etc.">news-in-industry.com</a></li>
	<li><a rel="nofollow" href="https://www.news-in-industry.de" target="_blank" title="Die Plattform fuer Industrie">news-in-industry.de</a></li>
	<li><a rel="nofollow" href="https://www.industrietreff.de" target="_blank" title="Die Plattform fuer Industrie">industrietreff.de</a></li>
	<li><a rel="nofollow" href="https://www.packtreff.de" target="_blank" title="Die Plattform fuer Verpackung, Packstoffe, Verpackungsmaschienen">packtreff.de</a></li>
	<li><a rel="nofollow" href="https://www.blechtreff.de" target="_blank" title="Die Plattform fuer Blechberarbeitung">blechtreff.de</a></li>
	<li><a rel="nofollow" href="https://www.automatisierungstreff.de" target="_blank" title="Die Plattform fuer Steuerungstechnik, Ethernet, Sicherheitstechnik und SCADA">automatisierungstreff.de</a></li>
	<li><a rel="nofollow" href="https://www.innovations-intelligenz.de" target="_blank" title="Das Online-Magazin fuer Innovation, Forschung und Entwicklung">innovations-intelligenz.de</a></li>
	<li><a rel="nofollow" href="https://www.logistiktreff.de" target="_blank" title="Aktuelle Informationen aus der Transport- und Logistikbranche">logistiktreff.de</a></li>
	<li><a rel="nofollow" href="https://www.88energie.de" target="_blank" title="Aktuelle Informationen und News aus Energie und Umwelt">88energie.de</a></li>
	<li><a rel="nofollow" href="https://www.surfigo.de" target="_blank" title="Die Plattform fuer Oberfl&auml;chentechnologien">surfigo.de</a></li>
	</ul>
	<br />
	<br />
</div>
<div id="footerMid">
<strong>Finanzen:</strong><ul>
	<li><a rel="nofollow" href="https://www.88finance.com" target="_blank" title="Recent Information about the Finance industry">88finance.com</a></li>
	<li><a rel="nofollow" href="https://www.88finanz.de" target="_blank" title="Aktuelle Informationen und News rund um die Finanzen">88finanz.de</a></li>
	<li><a rel="nofollow" href="http://www.ratigo.de" target="_blank" title="Das Portal fuer Rating, BASEL II, Risikomanagement, Kreditoptimierung und Mittelstandsfinanzierung">ratigo.de</a></li>
	</ul>
	<br />
	<br />
<strong>IT / Kommunikation:</strong><ul>
	<li><a rel="nofollow" href="https://www.itiko.de" target="_blank" title="IT und Kommunikations News-Ticker">itiko.de</a></li>
	<li><a rel="nofollow" href="https://www.mobiliko.de" target="_blank" title="Mobile Business Online Magazin">mobiliko.de</a></li>
	<li><a rel="nofollow" href="https://www.tooligo.de" target="_blank" title="Das Software, Cloud und Service Verzeichnis">tooligo.de</a></li>
	<li><a rel="nofollow" href="https://www.so-co-it.com" target="_blank" title="The international Software, Communications and IT-Newsticker">so-co-it.com</a></li>
	<li><a rel="nofollow" href="https://www.acesuppliers.com" target="_blank" title="B2B marketplace of IT, Computer, Security, Electronics, Components, Communication. Find 30,000+ products and 10,000+ reliable manufacturers/suppliers.">acesuppliers.com</a></li>
	</ul>
	<br />
	<br />
<strong>mobile/Handy:</strong><ul>
	<li><a rel="nofollow" href="https://www.iinews.de" target="_blank" title="Das mobile News-Portal">iinews.de</a></li>
	</ul>
</div>

<div id="footerMid">
<strong>Consumer:</strong><ul>
	<li><a rel="nofollow" href="https://www.88news.de" target="_blank" title="Das moderne Online-Magazin">88news.de</a></li>
	<li><a rel="nofollow" href="https://www.kidyoo.de" target="_blank" title="Das Portal f&uuml;r Kinderbed&uuml;rfnisse von 0-7 Jahre">kidyoo.de</a></li>
	<li><a rel="nofollow" href="https://www.gateo.de" target="_blank" title="Das LifeStyle Portal f&uuml;r Menschen im besten Alter">gateo.de</a></li>
	<li><a rel="nofollow" href="https://www.topfreizeit.de" target="_blank" title="Aktuelle Informationen und News rund um Ihre Freizeit">topfreizeit.de</a></li>
	<li><a rel="nofollow" href="https://www.kulturigo.de" target="_blank" title="Informationen &uuml;ber Kunst, Kultur, Medien und Unterhaltung">kulturigo.de</a></li>
	<li><a rel="nofollow" href="https://www.prosos.org" target="_blank" title="Das Portal f&uuml;r Sicherheit, Rettungswesen, Feuerwehren, Polizei und Helfer">prosos.org</a></li>
	<li><a rel="nofollow" href="https://www.classicello.de" target="_blank" title="Der News-Agregator im Internet">classicello.de</a></li>
	<li><a rel="nofollow" href="https://www.picello.de" target="_blank" title="Die Business Bilder Galerie">picello.de</a></li>
	<li><a rel="nofollow" href="https://www.adyoo.de" target="_blank" title="Der kostenlose Werbe- und Anzeigenmarktplatz">adyoo.de</a></li>
	<li><a rel="nofollow" href="https://www.fitundmunter.de" target="_blank" title="Das Portal f&uuml;r Wellness, Gesundheit und Pr&auml;vention">fitundmunter.de</a></li>
	<li><a rel="nofollow" href="https://www.weihnachtsmarktplatz.de" target="_blank" title="Das Portal rund um Weihnachten">weihnachtsmarktplatz.de</a></li>
	<li><a rel="nofollow" href="https://www.internet-intelligenz.de" target="_blank" title="InternetIntelligenz - Artikelverzeichnis | Aktuelle und intelligente Fachbeitr&auml;ge, Tipps und Informationen | Artikel schreiben" >internet-intelligenz.de</a></li>
	<li><a rel="nofollow" href="https://www.fynngo.de" target="_blank" title="Die Open Directory Suchmaschine und News-Ticker">fynngo.de</a></li>
	<li><a rel="nofollow" href="https://www.newstag.de" target="_blank" title="Der News-Agregator im Internet">newstag.de</a></li>
	<li><a rel="nofollow" href="https://www.politikexpress.de" target="_blank" title="News rund um Politik und Gesellschaft">politikexpress.de</a></li>
	</ul>
</div>
<div class="clear"></div>
</div><!-- /footer -->

<div style="position:fixed;left:990px;top:40px">
	<script type='text/javascript'><!--//<![CDATA[
	   document.MAX_ct0 = unescape('%c');
	
	   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=490");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
	       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script>
</div><!-- /SkyScraper -->	


<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=848");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><!-- /LayerAd -->





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4818618-14', '88finanz.de');
  ga('send', 'pageview');

</script>
<p class="copyrights">
	&copy; 2021 
	<a href="https://www.88finanz.de" title="Aktuelle Informationen und News rund um die Finanzen">88finanz.de</a>. All Rights Reserved. 
	<a rel="nofollow" href="https://www.88finanz.de/wp-login.php">Anmelden</a>	<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><!-- Powered by WPtouch Pro: 3.7 --><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' src='https://www.88finanz.de/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.88finanz.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.88finanz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.88finanz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":[],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.88finanz.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.22' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
 - 
		Copyright by <a href="https://www.layermedia.eu/" title="LayerMedia">LayerMedia</a>
</p>

<script type="text/javascript"> Cufon.now(); </script>

<br />
<center>
<a rel="nofollow" href="https://www.bloggerei.de/rubrik_6_Internetblogs" title="Blog-Verzeichnis"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a> 
<a rel="nofollow" href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=12181" alt="Blog Top Liste - by TopBlogs.de" /></a>

</center>

<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 30484);
</script>


</body>
</html><!-- hyper cache 2021-03-16 11:06:28 -->